<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content="Смотреть сериал Очень странные дела в хорошем качестве. На нашем сайте доступен просмотр на телефонах и планшетах. Очень странные дела все эпизоды"><title>Очень странные дела смотреть онлайн!</title><!-- facebook--><meta property="og:title" content="Очень странные дела смотреть онлайн!"><meta property="og:type" content="movie"><meta property="og:url" content="http://ochen-strannye-dela.online/"><meta property="og:image" content="https://cms.peaky-blinders.top//uploads/30ff42c0a7be452bbf30ca57ef85d351.jpg"><meta property="og:image:width" content="400"><meta property="og:image:height" content="600"><meta property="og:site_name" content="Очень странные дела"><meta property="og:description" content="Смотреть сериал Очень странные дела в хорошем качестве. На нашем сайте доступен просмотр на телефонах и планшетах. Очень странные дела все эпизоды"><!-- twitter--><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Очень странные дела смотреть онлайн!"><meta name="twitter:description" content="Смотреть сериал Очень странные дела в хорошем качестве. На нашем сайте доступен просмотр на телефонах и планшетах. Очень странные дела все эпизоды"><meta name="twitter:image" content="https://cms.peaky-blinders.top//uploads/30ff42c0a7be452bbf30ca57ef85d351.jpg"><meta name="verify-admitad" content="e2e984bbf8"><meta name="advmaker-verification" content="fd58de4741d7f560428c5ca456c3c0a1"><link rel="canonical" href="https://ochen-strannye-dela.online/"><link rel="apple-touch-icon" sizes="57x57" href="/images/stranger-things-favicon/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/images/stranger-things-favicon/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/images/stranger-things-favicon/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/stranger-things-favicon/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/images/stranger-things-favicon/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/stranger-things-favicon/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/images/stranger-things-favicon/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/stranger-things-favicon/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/stranger-things-favicon/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/images/stranger-things-favicon/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/images/stranger-things-favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/images/stranger-things-favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/images/stranger-things-favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/images/stranger-things-favicon/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><style>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</style><script src="/stranger.player.js?2" async></script></head><body data-bg="/images/something-bg.jpg"><div class="container" style="padding-bottom: 100px"><nav class="navbar navbar-expand-lg navbar-dark navbarcustom"><span class="navbar-brand"><img src="/images/logo-stranger-things.png" width="auto" height="auto"></span><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarText" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarNav"><ul class="navbar-nav"><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" id="navbarDropdown" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Смотреть онлайн</a><div class="dropdown-menu navbar-dark" aria-labelledby="navbarDropdown"><a class="dropdown-item" href="/season/1">1 сезон</a><a class="dropdown-item" href="/season/2">2 сезон</a><a class="dropdown-item" href="/season/3">3 сезон</a></div></li><li class="nav-item"><a class="nav-link" href="/news/page/1">Новости сериала</a></li></ul></div></nav><div class="row"><div class="col-md-8"><div class="wrap"><h1 class="index-title">Очень странные дела смотреть онлайн</h1><h4 class="index-h4">The stranger things</h4><p class="index-description"><strong>Очень странные дела</strong> — это американский научно-фантастический сериал ужасов, созданный братьями Даффер и выпущенный на стриминговом сервисе Netflix. Братья также выступили в качестве исполнительных продюсеров совместно с Шоном Леви и Дэном Коэном. Звездными исполнителями главных ролей в первом сезоне стали Вайнона Райдер, Дэвид Харбор, Финн Вольфхард, Милли Бобби Браун, Гатен Матараццо, Калеб Маклафлин, Наталья Дайер, Чарли Хитон, Кара Буоно и Мэттью Модин. Ною Шнаппу и Джо Кири достались эпизодические роли.</p><p class="index-description">Действие сериала происходит в вымышленном городе Хокинс, штат Индиана, в ноябре 1983 года. Первый сезон посвящен расследованию исчезновения маленького мальчика, которое произошло на фоне череды сверхъестественных событий. Среди них и появление девушки со способностями к психокинезу, которая помогает друзьям пропавшего мальчика в их поисках.</p><div class="index-episods-title"><h2 class="anatomy-title">Все сезоны</h2><span>3 сезона(ов)</span></div><div class="index-posters-wrap"><a class="index-poster-wrap" href="/season/1"><img class="episode-play-button" src="/images/Spinner-1s-200px.svg"><img class="index-poster-img" src="https://cms.peaky-blinders.top//uploads/cd2a56708ed24c6893a184d67182ef36.jpg" alt="Очень странные дела 1 сезон смотреть онлайн!"><div class="index-poster-footer"><img src="/images/ic_play_small.svg" width="24" height="24"><span class="index-poster-description">Сезон 1</span></div><div class="index-poster-hover"><div><img data-src="/images/ic_play_big.svg" width="56" height="56"><span class="index-poster-hover-text">Смотреть онлайн</span></div></div></a><a class="index-poster-wrap" href="/season/2"><img class="episode-play-button" src="/images/Spinner-1s-200px.svg"><img class="index-poster-img" src="https://cms.peaky-blinders.top//uploads/bb475faee9c048d894878557374c5846.jpg" alt="Очень странные дела 2 сезон смотреть онлайн!"><div class="index-poster-footer"><img src="/images/ic_play_small.svg" width="24" height="24"><span class="index-poster-description">Сезон 2</span></div><div class="index-poster-hover"><div><img data-src="/images/ic_play_big.svg" width="56" height="56"><span class="index-poster-hover-text">Смотреть онлайн</span></div></div></a><a class="index-poster-wrap" href="/season/3"><img class="episode-play-button" src="/images/Spinner-1s-200px.svg"><img class="index-poster-img" src="https://cms.peaky-blinders.top//uploads/4756bd9d4a3044fdbbea3c787b6a37ed.jpg" alt="Очень странные дела 3 сезон  смотреть онлайн!"><div class="index-poster-footer"><img src="/images/ic_play_small.svg" width="24" height="24"><span class="index-poster-description">Сезон 3</span></div><div class="index-poster-hover"><div><img data-src="/images/ic_play_big.svg" width="56" height="56"><span class="index-poster-hover-text">Смотреть онлайн</span></div></div></a></div><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "TVSeries",
    "name": "Очень странные дела",
    "alternativeHeadline": "The stranger things",
    "startDate": "2015-07-16",
    "containsSeason": [
        {
            "@type": "TVSeason",
            "datePublished": "2015-07-16",
            "name": "Очень странные дела 1 сезон",
            "numberOfEpisodes": "8",
            "url": "https://ochen-strannye-dela.online/season/1",
            "description": "По дороге домой из дома друга, молодой Уилл видит что-то ужасное. Рядом, зловещая тайна скрывается в глубинах правительственной лаборатории."
        },
        {
            "@type": "TVSeason",
            "datePublished": "2017-10-27",
            "name": "Очень странные дела 2 сезон",
            "numberOfEpisodes": "8",
            "url": "https://ochen-strannye-dela.online/season/2",
            "description": "Это 1984 год, и граждане Хокинса, штат Индиана, все еще шатаются от ужасов Демогоргона и секретов лаборатории Хокинса. Уилл Байерс был спасен с ног на голову, но большая, зловещая сущность все еще угрожает тем, кто выжил."
        },
        {
            "@type": "TVSeason",
            "datePublished": "2019-07-04",
            "name": "Очень странные дела 3 сезон",
            "numberOfEpisodes": "8",
            "url": "https://ochen-strannye-dela.online/season/3",
            "description": "Это 1985 год в Хокинсе, штат Индиана, и лето нагревается. Школа закончилась, в городе есть новый торговый центр, и команда Хокинса находится на пороге взрослой жизни. Романтика расцветает и усложняет динамику группы, и им придется выяснить, как расти, не раздвигаясь."
         }
    ]
}</script><div class="index-anatomy-wrap container"><div class="row"><div class="col-sm-12"><h2 class="anatomy-title">Анатомия сериала: "Очень странные дела"</h2><div class="anatomy-content"><img class="img-fluid anatomy-img" data-src="/images/stranger_things_2_04.jpg" alt="очень странные дела"><p class="anatomy-text">Действие сериала разворачивается в небольшом городке Хоукинс в штате Индиана. Его размеренную жизнь буквально взрывает новость об исчезновении 12-летнего мальчика Уилла Байерса. На школьника напало неизвестное существо, когда он возвращался домой после игры с друзьями в "Подземелья и драконы". Его мать Джойс не находит себе места и в отчаянии обращается к местному шерифу Джиму Хопперу, который начинает расследование.</p><p class="anatomy-text">На следующий день в городке появляется странная девочка, обритая наголо. Она ворует еду в местном кафе, а после убегает. В поисках беглянки заведение обыскивают правительственные агенты. Дастин, Лукас и Майк самостоятельно проводят поиски пропавшего друга и сталкиваются с той самой загадочной девочкой, которая представляется именем Одиннадцать. Тем временем Джойс во время телефонного разговора слышит голос сына через помехи. Мальчики дают девочке прозвище Оди.</p><p class="anatomy-text">Агенты продолжают поиски беглянки, а Хоппер на месте исчезновения Уилла обнаруживает странную субстанцию. Выясняется, что Оди обладает способностями к телекинезу. Тем временем не молодежной вечеринке при загадочных обстоятельствах пропадает девушка по имени Барб. К Оди возвращаются воспоминания о прежней жизни в секретной лаборатории и докторе Бреннере, который экспериментировал с ее способностями.</p><p class="anatomy-text">Нэнси, которая пришла на вечеринку вместе с Барб, отправляется к бассейну, где девушку видели в последний раз. Оказывается, что момент исчезновения Барб был запечатлен на пленке, а рядом с ней находилось странное существо. Уилл, который находится в другом измерении, умудряется передать матери сообщение.</p><p class="anatomy-text">Полиция делает заявление о том, что тело Уилла Байерса было обнаружено на дне карьера. Джойс отказывается верить в то, что это ее сын. Оди удается установить контакт с Уиллом. Хоппер в морге вскрывает тело мальчика, которое оказывается всего лишь манекеном. Шериф проникает в секретную лабораторию, пытаясь установить истину. Оди рассказывает ребятам о другом измерении, которое она называет "Обратной стороной" или "Изнанкой".</p><p class="anatomy-text">По мнению девочки Уилл оказался заперт в ней, так как попал в открытый портал. Тем временем в лесу Нэнси и Джонатан становятся свидетелями охоты неизвестного существа на оленя. Девушка идет вслед за ним через портал, где видит монстра, поедающего свою добычу. Джойс начинает сомневаться в собственной вменяемости, но Хоппер, который обнаружил в своем доме подслушивающие устройства, приходит к ней и признается, что верит каждому ее слову.</p><p class="anatomy-text">События <strong>первого сезона</strong> начинаются в ноябре 1983 года, когда Уилл Байерс похищен существом с Обратной Стороны. Его мать Джойс и начальник полиции города Джим Хоппер ищут Уилла. В то же время маленькая девочка по имени Одиннадцать со способностями к психокинезу убегает из лаборатории и помогает друзьям мальчика Майку, Дастину и Лукасу в их собственных попытках найти Уилла.</p><p class="anatomy-text">События <strong>второго сезона</strong> начинаются в октябре 1984 года. Уилл был спасен, но немногие знают о деталях произошедших событий. Когда обнаруживается, что Уилл все еще находится под влиянием странных существ с Другой Стороны, его друзья и семья узнают, что другой мир угрожает их собственному.</p><p class="anatomy-text">События <strong>третьего сезона</strong> сериала "Очень странные дела", разворачиваются в июле 1985 года. Братья Даффер разрабатывали сюжетную линию сериала, как смесь детектива и драмы на фоне сверхъестественных событий, изображенных с детской чувствительностью. Действие сериала происходит в 1980-х годах, что стало данью уважения поп-культуре того десятилетия. Режиссеры вдохновлялись работами Стивена Спилберга, Джона Карпентера и Стивена Кинга, в том числе и несколькими фильмами, аниме и видеоиграми.</p><p class="anatomy-text">Очень странные дела смотреть онлайн у нас на сайте 1,2,3 сезон</p></div></div></div></div><div class="index-container"><div class="last-series-title-wrap"><h2 class="anatomy-title"><a href="/episodes/page/1">Новые серии</a></h2><a class="badge badge-danger" href="/episodes/page/1">показать все</a></div><div class="glide" id="carousel-container"><div data-glide-el="controls"><button class="slick-prev" data-glide-dir="&lt;"></button><button class="slick-next" data-glide-dir="&gt;"></button></div><div class="glide__track" data-glide-el="track"><ul class="glide__slides"><li class="glide__slide"><a href="/episodes/3_sezon_8_seriya"><img alt="Очень странные дела 3 сезон 8 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/56f0d3f5bdd842d8b5bade367582cd46.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 8 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 8 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_7_seriya"><img alt="Очень странные дела 3 сезон 7 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/5e6754be028d4b3c84a01fbc5a131e9f.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 7 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 7 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_6_seriya"><img alt="Очень странные дела 3 сезон 6 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/fbfd461b92a54f73b5d271f71210f5b0.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 6 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 6 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_5_seriya"><img alt="Очень странные дела 3 сезон 5 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/e068b0fdb055477f88b51155cccf3faf.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 5 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 5 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_4_seriya"><img alt="Очень странные дела 3 сезон 4 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/abaae942397f434489f66b0f0e41d9ee.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 4 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 4 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_3_seriya"><img alt="Очень странные дела 3 сезон 3 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/abd76805fe8c4ae4b8f5806af8d31d4b.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 3 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 3 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_2_seriya"><img alt="Очень странные дела 3 сезон 2 серия смотреть онлайн" data-src="https://cms.peaky-blinders.top//uploads/ee14dbb0b2a2476d912fdd9275e7a294.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 2 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 2 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/3_sezon_1_seriya"><img alt="Очень странные дела 3 сезон 1 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/dc42d5a08bf24885b27a4c399f54dc1e.jpg"><span class="badge badge-warning last-episodes-badge">3 сезон 1 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">3 сезон 1 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_9_seriya"><img alt="Очень странные дела 2 сезон 9 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/2529230c7485438588e6a5878a7faf02.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 9 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 9 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_8_seriya"><img alt="Очень странные дела 2 сезон 8 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/32dee7324c9045d690b87ecc798afd9b.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 8 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 8 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_7_seriya"><img alt="Очень странные дела 2 сезон 7 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/b20c0af842864875b2faed02dbdcaa33.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 7 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 7 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_6_seriya"><img alt="Очень странные дела 2 сезон 6 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/878f03477b12452aa7cf3e966d001317.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 6 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 6 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_5_seriya"><img alt="Очень странные дела 2 сезон 5 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/19e06fd79165482e8a932d60b6d76613.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 5 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 5 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_4_seriya"><img alt="Очень странные дела 2 сезон 4 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/715055e3b3da416fb90df73ec60c2262.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 4 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 4 серия</div></div></a></li><li class="glide__slide"><a href="/episodes/2_sezon_3_seriya"><img alt="Очень странные дела 2 сезон 3 серия смотреть онлайн!" data-src="https://cms.peaky-blinders.top//uploads/ac9c9857328b402c9d0a035347dc0f31.jpg"><span class="badge badge-warning last-episodes-badge">2 сезон 3 серия</span><div class="last-series-hover-div"><div class="last-series-hover-div-description">2 сезон 3 серия</div></div></a></li></ul></div></div></div><div class="container news-wrap index-container"><h2 class="anatomy-title" style="margin-bottom:30px;"><a href="/news/page/1">Новости сериала</a></h2></div><div class="row last-news-coll"><div class="col-sm-2"><div class="news-date">17</div><div class="news-month">Марта</div></div><div class="col-sm-10"><a class="news-title" href="/news/5e70a1cdfedcb607f2759b74">Трейлер четвертого сезона сериала &quot;Очень странные дела&quot; полон неожиданностей</a><p class="news-description">Наконец-то поклонники сериала Netflix &quot;Очень странные дела&quot; могут вздохнуть с облегчением, ведь они дождались выхода официального трейлера нового сезона...</p></div></div><div class="row last-news-coll"><div class="col-sm-2"><div class="news-date">15</div><div class="news-month">Марта</div></div><div class="col-sm-10"><a class="news-title" href="/news/5e6e16d6fedcb607f2759b6f">Звезда сериала &quot;Очень странные дела&quot; действительно ненавидит стрижку Уилла</a><p class="news-description">Актеру из сериала &quot;Очень странные дела&quot; Ноа Шнаппу не нравится стрижка его персонажа Уилла Байерса, и он заявил, что безуспешно умолял создателей ее изменить....</p></div></div><div class="row last-news-coll"><div class="col-sm-2"><div class="news-date">26</div><div class="news-month">Февраля</div></div><div class="col-sm-10"><a class="news-title" href="/news/5e56935efedcb607f2759b63">Первоначальная сюжетная линия Стива и Робин: что изменилось?</a><p class="news-description">Стив и Робин остались просто друзьями в конце третьего сезона сериала &quot;Очень странные дела&quot;, но это не было запланировано создателями изначально. Вот как изменилась сюжетная линия Робин....</p></div></div><div class="row last-news-coll"><div class="col-sm-2"><div class="news-date">18</div><div class="news-month">Февраля</div></div><div class="col-sm-10"><a class="news-title" href="/news/5e4b9fbec47dc0340d866934">Четвертый сезон сериала Очень странные дела может отправиться назад в будущее, ради спасения Хоппера</a><p class="news-description">Третий сезон сериала &quot;Очень странные дела&quot; закончился неожиданным клиффхэнгером, который оставил судьбу Джима Хоппера под вопросом, а Изнанку в неопределенном состоянии....</p></div></div><div class="row last-news-coll"><div class="col-sm-2"><div class="news-date">8</div><div class="news-month">Февраля</div></div><div class="col-sm-10"><a class="news-title" href="/news/5e3eefb9c47dc0340d86692b">Может ли в четвертом сезоне сериала Очень странные дела появиться русская Одиннадцать?</a><p class="news-description">В то время как братья Даффер готовятся к возвращению в Изнанку в четвертом сезоне своего сериала &quot;Очень странные дела&quot;, у фанатов появилась новая теория. ...</p></div></div></div></div><div class="col-md-4"><h4 class="picker-title">Выбор сезона</h4><div class="list-group"><a class="list-group-item" href="/season/1">1 сезон</a><a class="list-group-item" href="/season/2">2 сезон</a><a class="list-group-item" href="/season/3">3 сезон</a></div></div></div><footer><p class="footer-text">Все материалы, представленные сайте, являются собственностью их владельца и охраняются международными правовыми конвенциями. Эти материалы предназначены только для ознакомления.</p><p class="sub-footer">Очень странные дела смотреть онлайн ©2019 <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd8d989c96849f91949399988f8e89928dbd8d8f92899293909c9491d39e9290">[email&#160;protected]</a></p></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"1 сезон","url":"http://ochen-strannye-dela.online/season/1","description":"Друзья Уилла Дастин, Лукас и Майк начинают расследование его исчезновения. Разыскивая Уилла в местном лесу, мальчики находят лысую девочку в больничном халате, которой они разрешают остаться жить в подвале Майка."},{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"2 сезон","url":"http://ochen-strannye-dela.online/season/2","description":"Второй сезон сериала \"Очень странные дела\" начинается с того, что в Питтсбурге, штат Пенсильвания, группа преступников убила человека. Они убегают от полиции в фургоне, и погоня заводит их в тоннель. "},{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"3 сезон","url":"http://ochen-strannye-dela.online/season/3","description":"Действие третьего сезона начинается с событий, произошедших в 1984 году в лаборатории, где советские ученые предприняли попытку создания своего портала в другой мир, но потерпели неудачу. О Другой стороне теперь знают не только американцы. "},{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"Новости сериала","url":"http://ochen-strannye-dela.online/news/page/1","description":"Самые актуальные новости сериала Очень странные дела. Будь в курсе последних событий. Дата выхода серий и сезонов сериала Очень странные дела."}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://ochen-strannye-dela.online","name":"Очень странные дела"}}]}</script><script async src="/dist/main.6461b814f083456e2206.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-135467098-2"></script><script>window.dataLayer = window.dataLayer || [];
function gtag() {
    dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-135467098-2');

</script><!--if (locals.yandexMetrika)--><!--    script(type='text/javascript').--><!--        (function (m, e, t, r, i, k, a) {--><!--            m[i] = m[i] || function () {--><!--                (m[i].a = m[i].a || []).push(arguments)--><!--            };--><!--            m[i].l = 1 * new Date();--><!--            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)--><!--        })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym("#{locals.yandexMetrika}", "init", {--><!--            clickmap: true,--><!--            trackLinks: true,--><!--            accurateTrackBounce: true,--><!--            webvisor: true--><!--        });--><!--if (locals.isMobile)--><!--    script(type='text/javascript', src='//orjzy.com/o9t92197a97ilivj54/w8bykpypklivp0milvbj721954j4j5ok.js?p=317764&b=897686')--></body></html>